Alto tempo de resposta no Registro de Boletos
Incident Report for Pagar.me
Resolved
Incidente resolvido. Todos os boletos pendentes de registro já tiveram seu registro efetuado.
Posted Jun 18, 2020 - 18:25 GMT-03:00
Monitoring
Tempo de resposta voltou ao normal às 18:03. Estamos monitorando possíveis alterações.
Posted Jun 18, 2020 - 18:14 GMT-03:00
Update
Continuamos em contato com o banco emissor e o assunto já está sendo endereçado.
Posted Jun 18, 2020 - 17:00 GMT-03:00
Identified
Identificamos uma lentidão nas respostas do nosso banco emissor que está impactando no registro dos boletos criados hoje (18/06) a partir de 15:45. Estamos em contato com o provedor e trabalhando pra ter um retorno mais rápido desse registro para que seus clientes consigam pagar os boletos emitidos ainda hoje.
Posted Jun 18, 2020 - 15:50 GMT-03:00
This incident affected: API de produção.