Alto tempo de resposta em consultas
Incident Report for Pagar.me
Resolved
Tempo de resposta normalizado.
Posted Feb 02, 2020 - 23:12 GMT-03:00
Monitoring
As requisições voltaram a funcionar normalmente. Continuamos monitorando a situação.
Posted Feb 02, 2020 - 21:26 GMT-03:00
Update
O nosso time continua trabalhando na solução da instabilidade.
Posted Feb 02, 2020 - 20:14 GMT-03:00
Update
O nosso time continua trabalhando na solução da instabilidade.
Posted Feb 02, 2020 - 15:12 GMT-03:00
Identified
Identificamos às 12:20 uma instabilidade em nosso ambiente de produção que está afetando a performance de algumas consultas. Isso pode levar à demora na exibição de algumas informações na Dashboard e API. Contudo, o transacional não está sendo afetado por essa instabilidade. Nossa equipe de desenvolvimento já está atuando sobre o problema.
Posted Feb 02, 2020 - 12:41 GMT-03:00
This incident affected: API de produção.