Alto tempo de resposta no Registro de Boletos
Incident Report for Pagar.me
Resolved
Tempo de resposta do banco emissor de registro de boletos normalizou às 17:25. Todos os boletos pendentes de registro já tiveram seu registro efetuado.
Posted 5 months ago. Apr 25, 2019 - 17:25 GMT-03:00
Identified
Identificamos agora uma lentidão nas respostas do nosso banco emissor, o que está impactando no registro dos boletos que foram criados hoje (25/04) a partir de 16:45. Estamos em contato com o provedor e trabalhando pra ter um retorno mais rápido desse registro para que seus clientes consigam pagar os boletos emitidos ainda hoje.
Posted 5 months ago. Apr 25, 2019 - 16:45 GMT-03:00
This incident affected: API de produção.