Indisponibilidade do transacional
Incident Report for Pagar.me
Resolved
A causa do problema foi encontrada e nosso time está trabalhando para garantir que a falha não aconteça novamente
Posted Sep 30, 2020 - 18:15 GMT-03:00
Monitoring
Identificamos um grande aumento no tempo de processamento das transações que afetou todo o transacional entre 17:25 e 17:30. Estamos investigando a causa do problema. Todo transacional já foi restabelecido e a criação de transações de boleto e cartão estão ocorrendo normalmente.
Posted Sep 30, 2020 - 17:48 GMT-03:00
This incident affected: API de produção and API de testes.