Indisponibilidade de alguns recursos do Dashboard Pagar.me (Legacy)
Incident Report for Pagar.me
Resolved
Nosso time de tecnologia realizou as devidas correções e os recursos do Dashboard Pagar.me (Legacy) estão disponíveis novamente.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Nov 02, 2022 - 10:50 GMT-03:00
Identified
Alguns recursos do Dashboard Pagar.me (Legacy) estão indisponíveis no momento:
- Agendamento de saque
- Adição de usuários
- Alteração de conta bancária

A nossa equipe técnica já está trabalhando para solucionar o problema.

Caso tenha dúvida fique à vontade para contatar com o nosso time de relacionamento pelo e-mail relacionamento@pagar.me.
Posted Nov 02, 2022 - 09:43 GMT-03:00
This incident affected: Dashboards (Dashboard Pagar.me (Legacy)).